Failed to connect to host name [ID] due to incompatible versions [Local=id Remote=id].

Explanation:

The local and remote versions of the HP Storage Manager are incompatible versions.

Action:

Upgrade the older version of the HP Storage Manager to the newer version.


Glossary | Contents

 

x-0052-HSM-00-06-EN